Не работает магнитола

Установка, выбор аудиосистем
kreativ
Ефрейтор
Ефрейтор
Сообщения: 20
Зарегистрирован: 07 июн 2014, 23:12
Город: тверь

Не работает магнитола

#1

Сообщение kreativ » 08 июн 2014, 00:04

Всем привет. Такая проблемка , купил машинку а на ней не работает магнитола, подсветка ее горит , фишки все подключены, аварийка работает, лампы подушек горят а мафон не включается, проверил всю проводку на наличие обрывов , все норме, предохранители все целы. Может кто сталкивался или знает в какую сторону копать, может у кого есть ссылка на полную ее распиновку.
отуда приходит питание на кнопки и каким образом переходит на саму магнитолу. перекурил весь форум, ничего не нашел

Изображение

Аватара пользователя
ser1970
Подполковник
Подполковник
Сообщения: 2031
Зарегистрирован: 07 фев 2014, 13:21
Город: Большое Савино "Сокол" - МО,Сергиев Посад
Авто: 1,6 S01 черный ворон...
Прошлый авто: Много было. Разве все упомнишь)))
Благодарил (а): 1 раз
Поблагодарили: 83 раза

#2

Сообщение ser1970 » 08 июн 2014, 10:17

kreativ
Кнопки(подушки, аварийка) и музыка- независимы.
машина новая?

Аватара пользователя
Вован74
Капитан
Капитан
Сообщения: 834
Зарегистрирован: 06 фев 2012, 18:42
Город: Московская область, Малаховка.
Авто: KIA Sorento XM 2,2TD, Toyota RAV4 (III)
Прошлый авто: ASX 1,8 S11
:
Золотые руки
Благодарил (а): 58 раз
Поблагодарили: 194 раза

#3

Сообщение Вован74 » 08 июн 2014, 10:41

Распиновка дорестаил
viewtopic.php?t=4177
хорошая тема
viewtopic.php?t=824&postdays=0&postorder=asc&start=0
вот здесь распиновка на рестаил
viewtopic.php?p=304700#304700

На всякий случай: магнитола может быть выключена и включается коротким нажатием на крутилку громкости.
Сменил японца на корейца.

kreativ
Ефрейтор
Ефрейтор
Сообщения: 20
Зарегистрирован: 07 июн 2014, 23:12
Город: тверь

#4

Сообщение kreativ » 08 июн 2014, 12:03

Машина начала лета 2013г , на кнопки не реагирует.

Аватара пользователя
Вован74
Капитан
Капитан
Сообщения: 834
Зарегистрирован: 06 фев 2012, 18:42
Город: Московская область, Малаховка.
Авто: KIA Sorento XM 2,2TD, Toyota RAV4 (III)
Прошлый авто: ASX 1,8 S11
:
Золотые руки
Благодарил (а): 58 раз
Поблагодарили: 194 раза

#5

Сообщение Вован74 » 08 июн 2014, 12:20

на фото дорестаил.
Что с предохранителями? Проверяли все?
Нет ли отказов по другой электрике?
Сменил японца на корейца.

Аватара пользователя
инжектор+
Майор
Майор
Сообщения: 1467
Зарегистрирован: 13 дек 2011, 01:52
Город: красная поляна
Авто: ASX S08 MT БЕЛЫЙ
:
Всегда готов
Благодарил (а): 102 раза
Поблагодарили: 197 раз

#6

Сообщение инжектор+ » 08 июн 2014, 13:05

Проверьте предохранитель. Стоит в салоне. Третий ряд, первый слева на 15 ампер. Выше него большой зелёный на 30.

kreativ
Ефрейтор
Ефрейтор
Сообщения: 20
Зарегистрирован: 07 июн 2014, 23:12
Город: тверь

#7

Сообщение kreativ » 08 июн 2014, 17:17

Предохранители все целы , провода тоже .

navigatoralex
Майор
Майор
Сообщения: 1627
Зарегистрирован: 14 окт 2012, 18:28
Город: Великий Новгород
Авто: ФЫЧ Intense 1.8 CVT S21 Titanium Gray
Пробег: 172 000
Прошлый авто: Mitsubishi Galant (USA) - 2002
:
Ветеран клуба ASX За видео клуба За взаимопомощь
Благодарил (а): 205 раз
Поблагодарили: 267 раз

#8

Сообщение navigatoralex » 08 июн 2014, 23:44

kreativ писал(а):...а на ней не работает магнитола, подсветка ее горит....

Горит подсветка - это вы имеете ввиду наличие индикации времени на дислее?, или подсветка органов управления майфуна?

kreativ
Ефрейтор
Ефрейтор
Сообщения: 20
Зарегистрирован: 07 июн 2014, 23:12
Город: тверь

#9

Сообщение kreativ » 09 июн 2014, 00:58

горит только подсветка кнопок, дисплей без изображения, ничего не показывает.
фигня какая то не здоровая, менял на такой же мафон с рабей машины и тоже самое, предохр все целы везде, провода тоже все целы и на своих местах.

Аватара пользователя
InSHallaH
Старший лейтенант
Старший лейтенант
Сообщения: 512
Зарегистрирован: 26 сен 2012, 13:59
Город: Калининград
Авто: ASX S13 MT black
Пробег: 78000
Прошлый авто: mercedes 260E
Благодарил (а): 3 раза
Поблагодарили: 16 раз

#10

Сообщение InSHallaH » 09 июн 2014, 01:47

А реально на штатной магнитоле стоит глянцевая рамка? Может что-то меняли?
Ты не перестанешь ездить, когда постареешь. Ты постареешь, когда перестанешь ездить. ®

Аватара пользователя
ser1970
Подполковник
Подполковник
Сообщения: 2031
Зарегистрирован: 07 фев 2014, 13:21
Город: Большое Савино "Сокол" - МО,Сергиев Посад
Авто: 1,6 S01 черный ворон...
Прошлый авто: Много было. Разве все упомнишь)))
Благодарил (а): 1 раз
Поблагодарили: 83 раза

#11

Сообщение ser1970 » 09 июн 2014, 08:31

Ну по любому!!!
Брать картинку распиновки, брать тестер, и проверять напряжения.
Если они на месте, то кирдык музыке)))
Других вариантов не может быть. И от того, что и сколько тут напишут, ничего не поменяется. Надо проверять.

Аватара пользователя
kryukov-satka
Старший лейтенант
Старший лейтенант
Сообщения: 517
Зарегистрирован: 05 июн 2012, 12:00
Город: Сатка.Челябинская область
Авто: asx invite 1,8 cvt серый
Пробег: 86000
Прошлый авто: Kia Spectra
Благодарил (а): 28 раз
Поблагодарили: 35 раз

#12

Сообщение kryukov-satka » 09 июн 2014, 08:42

МАГНИТОЛУ ОТЦЕПИТЕ И ПОДАЙТЕ ПИТАНИЕ НА МАГНИТОЛУ С АКБ МИНУЯ ШТАТНУЮ ПРОВОДКУ

kreativ
Ефрейтор
Ефрейтор
Сообщения: 20
Зарегистрирован: 07 июн 2014, 23:12
Город: тверь

#13

Сообщение kreativ » 09 июн 2014, 17:41

Проверил сегодня питание , все есть . Сделал фото разьемов , может кто что подскажет.

Изображение

Изображение

Изображение

Изображение

Изображение

Alex S
Маршал ASX
Маршал ASX
Сообщения: 5867
Зарегистрирован: 10 дек 2012, 08:36
:
За активность - Серебро
Благодарил (а): 1 раз
Поблагодарили: 56 раз

#14

Сообщение Alex S » 09 июн 2014, 17:49

kreativ
Если слабо разбираетесь , может вам лучше к доктору ? Как вариант , если всё в порядке , то мёртвая голова .

kreativ
Ефрейтор
Ефрейтор
Сообщения: 20
Зарегистрирован: 07 июн 2014, 23:12
Город: тверь

#15

Сообщение kreativ » 09 июн 2014, 17:56

голову и панель кнопок переставляли, не помогло.



Вернуться в «Аудио»



Кто сейчас на конференции

Сейчас этот форум просматривают: Stedic и 2 гостя