Идет какой то свист при холодном пуске

Сомнения, вопросы, проблемы работе агрегатов и/или машины в целом. Все вопросы связаны только с Mitsubishi ASX 2010-2012 г.в.
Валерий_123
Полковник
Полковник
Сообщения: 2526
Зарегистрирован: 10 ноя 2013, 20:14
Откуда: Краснодар
Авто: ASX S08 MT Белый
Пробег: 63000
Прошлый авто: Шевроле Ланос
:
За активность - Серебро Всегда готов
Благодарил (а): 462 раза
Поблагодарили: 434 раза

Свист в районе двигателя

#31

Сообщение Валерий_123 » 16 мар 2016, 09:38

Тоже буквально вчера обратил внимание на свист :(
При выжатом сцепление пропадает. Пока менять нечего не буду.
Пробег то всего 30 тысяч...

Аватара пользователя
Mnymph
Старший лейтенант
Старший лейтенант
Сообщения: 595
Зарегистрирован: 25 янв 2015, 19:20
Откуда: Moscow
Авто: ASX MT Белый перламутр
Пробег: 6000
Прошлый авто: peugeot 307
Благодарил (а): 158 раз
Поблагодарили: 142 раза
Контактная информация:

Идет какой то свист при холодном пуске

#32

Сообщение Mnymph » 16 мар 2016, 11:01

valeriy_123
Так может надо к ОД по гарантии? С какой стати выжимной на 30тыр полетел?
Будущее прекрасно тем, что мы до него ещё не добрались (с) :facepalm:

Аватара пользователя
Алёшка
Младший лейтенант
Младший лейтенант
Сообщения: 329
Зарегистрирован: 18 фев 2014, 07:33
Откуда: Абатское
Авто: ASX U17 МТ Серый металлик
Пробег: 83000
Прошлый авто: Фольксваген Гольф-1982 гг. Ваз-2108,Ваз-21723(Приора)
Благодарил (а): 17 раз
Поблагодарили: 43 раза

Свист от генератора с дв.1.6,без обгоной муфты

#33

Сообщение Алёшка » 13 фев 2017, 11:48

Засвистел генератор на моем ASX? На пробеге 48000км.Уже 53000,при морозах свистит больше,а потеплеет до -10*,то ни так слышно,более мягче. Сегодня смотрел какой его номер? №1800А123 , 85Ампер.Вот и думаю,заменить его на генератор 1800А388 105А., или на 1800А053 120А. С обгоной муфтой.Посоветуйте какой лучше установить??

Сергеич
Сержант
Сержант
Сообщения: 87
Зарегистрирован: 24 июн 2011, 18:40
Откуда: Воронеж
Авто: ASX S08 MT Черный
Поблагодарили: 1 раз

Идет какой то свист при холодном пуске

#34

Сообщение Сергеич » 13 сен 2017, 22:48

Да, есть свист, который пропадает при выжатом сцеплении (1,6). Но он также пропадает и при простом покачивании штока сцепления под капотом и без выжимания сцепления. Пробег 100 тыс. То есть что то менять может и не нужно. А вот смазать - да. Я так понял, что от вибрации шток в месте упора в вилку трется и поскрипывает. Там с завода закладывается смазка :D. А выжимной наоборот начинает свистеть при выжимании (если неисправен) :ydvl:
Сергеич

Аватара пользователя
hlybych
Рядовой
Рядовой
Сообщения: 7
Зарегистрирован: 18 окт 2017, 20:10
Авто: ASX 1.6 S32 2WD MT красный
Пробег: 122000
Благодарил (а): 4 раза
Поблагодарили: 5 раз

Идет какой то свист при холодном пуске

#35

Сообщение hlybych » 18 окт 2017, 20:26

Однозначно менять ремень. Был свист-поменял на неоригинал (что-то типа континенталя). Свист остался. Купил и поставил оригинальный - все ОК, полет нормальный уже 30000км

Аватара пользователя
Smenson
Капитан
Капитан
Сообщения: 857
Зарегистрирован: 26 июл 2012, 18:29
Откуда: Москва
Авто: MMC Pajero 2, 3d 2.5TD
Благодарил (а): 22 раза
Поблагодарили: 138 раз

Идет какой то свист при холодном пуске

#36

Сообщение Smenson » 18 окт 2017, 21:57

hlybych писал(а):Источник цитаты Однозначно менять ремень. Был свист-поменял на неоригинал (что-то типа континенталя). Свист остался. Купил и поставил оригинальный - все ОК, полет нормальный уже 30000км


Это для кого столь однозначное сообщение ? ))) В чьём автомобиле надо ремень менять обязательно ? )))

Аватара пользователя
hlybych
Рядовой
Рядовой
Сообщения: 7
Зарегистрирован: 18 окт 2017, 20:10
Авто: ASX 1.6 S32 2WD MT красный
Пробег: 122000
Благодарил (а): 4 раза
Поблагодарили: 5 раз

Идет какой то свист при холодном пуске

#37

Сообщение hlybych » 19 окт 2017, 11:10

Smenson писал(а):
hlybych писал(а):Источник цитаты Однозначно менять ремень. Был свист-поменял на неоригинал (что-то типа континенталя). Свист остался. Купил и поставил оригинальный - все ОК, полет нормальный уже 30000км


Это для кого столь однозначное сообщение ? ))) В чьём автомобиле надо ремень менять обязательно ? )))



В Паджерике))

superchel
Старший сержант
Старший сержант
Сообщения: 95
Зарегистрирован: 03 дек 2013, 17:03
Откуда: Воронеж
Авто: ASX S01 MT Белый
Пробег: 77000
Прошлый авто: Рено
Благодарил (а): 1 раз
Поблагодарили: 1 раз

Идет какой то свист при холодном пуске

#38

Сообщение superchel » 09 апр 2018, 10:59

Братва, у меня тоже какой- то посвист)) но тема другая...раздаётся при нажатии на педаль газа в процессе движения. На холостом ходу все как обычно, поддашь газку, тоже свиста нет. 180 тыс пробег, кто знает как ведёт себя изношенная цепь ГРМ???? Может она посвистывать и шелестеть??? :eek2: или это к генератору и ремню?? Тогда почему на холостом не свистит. Заоанее спасибо

Ampiron
Рядовой
Рядовой
Сообщения: 2
Зарегистрирован: 18 мар 2018, 13:24
Откуда: Ростов на Дону
Авто: ASX 1.6 белый
Пробег: 150000

Идет какой то свист при холодном пуске

#39

Сообщение Ampiron » 13 апр 2018, 11:45

У меня 1,6 появился именно свист при плюсовой температуре. Появляется при запуске двигателя первые 2-3 секунды и исчезает. Поменял ремень на оригинальный. Прошло 2-3 недели и снова свист при запуске. Кто знает в чем проблема? :(

Аватара пользователя
Ильфат
Старший лейтенант
Старший лейтенант
Сообщения: 475
Зарегистрирован: 24 апр 2013, 22:11
Откуда: Челябинск
Авто: ASX 1,6 рестайл.
Пробег: 110000
Прошлый авто: Lifan solano
Благодарил (а): 9 раз
Поблагодарили: 38 раз

Идет какой то свист при холодном пуске

#40

Сообщение Ильфат » 13 апр 2018, 16:50

Ampiron писал(а):У меня 1,6 появился именно свист при плюсовой температуре. Появляется при запуске двигателя первые 2-3 секунды и исчезает. Поменял ремень на оригинальный. Прошло 2-3 недели и снова свист при запуске. Кто знает в чем проблема? :(

Может быть в натяжке?!?!

Ampiron
Рядовой
Рядовой
Сообщения: 2
Зарегистрирован: 18 мар 2018, 13:24
Откуда: Ростов на Дону
Авто: ASX 1.6 белый
Пробег: 150000

Идет какой то свист при холодном пуске

#41

Сообщение Ampiron » 14 апр 2018, 05:13

Ильфат писал(а):
Ampiron писал(а):У меня 1,6 появился именно свист при плюсовой температуре. Появляется при запуске двигателя первые 2-3 секунды и исчезает. Поменял ремень на оригинальный. Прошло 2-3 недели и снова свист при запуске. Кто знает в чем проблема? :(

Может быть в натяжке?!?!

Да вроде и натягивали

Аватара пользователя
Alex_26_rus
Старший лейтенант
Старший лейтенант
Сообщения: 664
Зарегистрирован: 08 янв 2013, 20:28
Откуда: Ессентуки
Авто: ASX 1,6 S13 белый (w12)
Пробег: 150000
Благодарил (а): 88 раз
Поблагодарили: 76 раз

Идет какой то свист при холодном пуске

#42

Сообщение Alex_26_rus » 14 апр 2018, 08:01

у меня было что-то похожее после замены ремня, контитех по-моему, так он совсем немного короче, чем оригинал, позже увидел, установил, натянул по старой метке, след остался и начались приколы, при запуске странные звуки и потом пропадает и если сразу заглушить, тоже звук, а на прогретой уже нет, так и думал я что и от чего и потом поставил опять старый, износа на нем вообще нет, так и езжу, звуки конечно сразу пропали.)



Вернуться в «Вопросы и проблемы возникшие в ходе эксплуатации ASX (2010-2012)»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 14 гостей