Периодический пуск двигателя не с первой попытки

Сомнения, вопросы, проблемы работе агрегатов и/или машины в целом. Все вопросы связаны только с Mitsubishi ASX 2010-2012 г.в.
Г.А.В.
Рядовой
Рядовой
Сообщения: 16
Зарегистрирован: 21 июл 2010, 14:01
Город: Ростов-на-Дону

Периодический пуск двигателя не с первой попытки

#1

Сообщение Г.А.В. » 30 сен 2010, 23:03

Дорогие форумчане,у кого было так,что с первого раза не заводится?За два месяца было так 3 раза жду первое ТО.

Аватара пользователя
Grey62
Лейтенант
Лейтенант
Сообщения: 395
Зарегистрирован: 07 сен 2010, 11:04
Город: Новый Уренгой
Авто: ASX 1,8 S09 CVT, красный
:
Золотая звезда II степени
Поблагодарили: 1 раз

#2

Сообщение Grey62 » 01 окт 2010, 08:21

Да было, не переживай. Когда холодно за бортом - чуток подольше ключик подержи... :)
"Те, кто не слушают старших, умирают молодыми.
Зачем им старость, которую они так не уважают...?"

Аватара пользователя
Beavis
Подполковник
Подполковник
Сообщения: 2050
Зарегистрирован: 26 июл 2010, 13:18
Город: Волгоград
Авто: Skoda Rapid
Прошлый авто: 1.6 Invite MT S01
:
Доброе сердце Высшая награда Mitsubishi A Золотая звезда II степени
Благодарил (а): 8 раз
Поблагодарили: 20 раз

#3

Сообщение Beavis » 01 окт 2010, 09:06

Г.А.В. писал(а):Дорогие форумчане,у кого было так,что с первого раза не заводится?За два месяца было так 3 раза жду первое ТО.

было такое...

evgen43
Сержант
Сержант
Сообщения: 67
Зарегистрирован: 18 авг 2010, 18:35
Город: КИРОВ
Поблагодарили: 1 раз

#4

Сообщение evgen43 » 01 окт 2010, 10:38

Beavis писал(а):
Г.А.В. писал(а):Дорогие форумчане,у кого было так,что с первого раза не заводится?За два месяца было так 3 раза жду первое ТО.

было такое...


тоже было один раз ...

вчера поменяли масло но ТО-3000, движка заработал помягче, поровнее!
S15, красный.

Аватара пользователя
Bazilio
Старший прапорщик
Старший прапорщик
Сообщения: 278
Зарегистрирован: 29 июл 2010, 07:20
Город: Тольятти
Авто: Pajero Sport 2,5 DI-D
Прошлый авто: ASX 1.6 Intense MT (S08) Коричневый(С06)

#5

Сообщение Bazilio » 01 окт 2010, 10:47

Г.А.В. писал(а):Дорогие форумчане,у кого было так,что с первого раза не заводится?За два месяца было так 3 раза жду первое ТО.


Если нет постоянства в этом, то это всего лишь из-за паров бензина, при запуске они не воспламеняются. Так что 3 раза за 2 месяца - это мелочь. Вот если будет каждое утро - тогда и надо задуматься о поиске причины.
Владелец, хочу шумку, хочу музыку! Работаю...

Ed1975
Старшина
Старшина
Сообщения: 187
Зарегистрирован: 02 авг 2010, 17:53
Город: Городишко с отличной хоккейной командой

#6

Сообщение Ed1975 » 01 окт 2010, 11:10

было такое один раз после того как сигналка сработала, со второго раза завелась ок
Mitsubishi ASX 1,8 Intense

Аватара пользователя
Serguei Trazar
Капитан
Капитан
Сообщения: 915
Зарегистрирован: 21 май 2010, 10:49
Город: Москва
Авто: Mazda 6 III 2.0 MT
Прошлый авто: Lancer X 2.0 Intense MT
:
Доброе сердце Активный участник акций клуба Золотая звезда III степени
Поблагодарили: 8 раз

#7

Сообщение Serguei Trazar » 01 окт 2010, 11:43

Г.А.В. писал(а):Дорогие форумчане,у кого было так,что с первого раза не заводится?За два месяца было так 3 раза жду первое ТО.


Попробуйте поменять АЗС. Качество бензина очень сильно влияет на запуск двигателей Mitsubishi. :D

Аватара пользователя
solka
Генерал-майор
Генерал-майор
Сообщения: 3095
Зарегистрирован: 20 авг 2010, 20:00
Город: С-Петербург
Авто: Субару Форестер SJ
Прошлый авто: ФЫЧ S08 белый перламутр
:
3. За активность - Золото Золотое перо Mitsubishi ASX Король гриль
Благодарил (а): 51 раз
Поблагодарили: 134 раза

#8

Сообщение solka » 13 ноя 2010, 14:09

У меня тоже проблема вылезла. На машине езжу 3 недели, за это время уже пять раз двигатель завелся только с третьего раза. Стартер крутит , но " не схватывает". Вроде ерунда, но раздражает сильно. Причем заводится не сразу прогретый движок. Завтра еду к дилеру искать причину.
"Самый хороший учитель в жизни – опыт. Берет, правда, дорого, но объясняет доходчиво."
Мы демократию приветствуем, но не практикуем (с) К.Эрнст

Аватара пользователя
klipper
Ефрейтор
Ефрейтор
Сообщения: 36
Зарегистрирован: 11 сен 2010, 10:34
Город: Московская обл.

#9

Сообщение klipper » 13 ноя 2010, 19:41

solka писал(а):У меня тоже проблема вылезла. На машине езжу 3 недели, за это время уже пять раз двигатель завелся только с третьего раза. Стартер крутит , но " не схватывает". Вроде ерунда, но раздражает сильно. Причем заводится не сразу прогретый движок. Завтра еду к дилеру искать причину.


У меня тоже такой косяк был – после работы вечером с трудом завелась с третьего раза :( ... Был в шоке, а потом вспомнил, что утром торопился и изменив традиции залил 10 л подозрительного 95-го Пульсар +. А машинка до этого ничего кроме 95 –го BP ultimate не нюхала, вот и обиделась... На следующий день заводилась со второго раза, а когда залил ее любимый ultimate все само собой рассосалось. Больше не экспериментирую, т.к. видать движку в 1.6 это очень не нравится ;)
Intense MT (S08), D14 - темно-синий

Аватара пользователя
VS
Генерал ASX
Генерал ASX
Сообщения: 4721
Зарегистрирован: 01 окт 2010, 20:21
Город: Архангельск
Авто: TOYOTA RAV4
Пробег: 1700
Прошлый авто: Mitsubishi ASX
:
АйДа Золотые руки 3. За активность - Золото
Благодарил (а): 2 раза
Поблагодарили: 109 раз

#10

Сообщение VS » 13 ноя 2010, 20:33

solka писал(а):У меня тоже проблема вылезла. На машине езжу 3 недели, за это время уже пять раз двигатель завелся только с третьего раза. Стартер крутит , но " не схватывает". Вроде ерунда, но раздражает сильно. Причем заводится не сразу прогретый движок. Завтра еду к дилеру искать причину.

На эту проблему на форуме пожаловалось уже несколько человек. Высказывалось предположение, что это происходит из за паров бензина???
У меня на машине так же несколько раз была такая же ситуация, но заправляюсь только на одной заправке и никаких других симптомов связанных с топливом (читаем ДЕТОНАЦИЯ) я не наблюдаю. На моей машине проблемы с пуском были как на холодном так и на горячем двигателе.
Прошлые разы не обратил внимание, но сегодня когда авто завелось не с первого раза, топлива в баке оставалось на минимуме (мигал значок колонки).
Те кто сталкивался с этой проблемой постарайтесь вспомнить или понаблюдать при каких условиях это происходит. О своих наблюдениях предлагаю делиться со всеми, тогда легче будет понять от чего это происходит. Боюсь что при обращении к ОД он не сможет установить причину, так как для её определения необходимо, чтобы машина не завелась в его присутствии...

Аватара пользователя
sasa
Администратор
Сообщения: 2646
Зарегистрирован: 23 мар 2009, 11:33
Город: Калуга
Авто: ASX S13 Inform
Пробег: 135000
Прошлый авто: Hyundai Getz
Благодарил (а): 66 раз
Поблагодарили: 433 раза

#11

Сообщение sasa » 13 ноя 2010, 22:11

По проблемам заводки, отослал электронное письмо представителю Рольф-Импорт. Просил ознакомится и написать ответ.
Ждем.
Подписывайтесь на клубный канал в Дзен: ТЫЦ

Аватара пользователя
R-tem
Прапорщик
Прапорщик
Сообщения: 228
Зарегистрирован: 08 авг 2010, 16:58
Город: Москва СЗО
Поблагодарили: 1 раз

#12

Сообщение R-tem » 14 ноя 2010, 00:26

Мне один водитель рекомендовал не доводить количество топлива в баке до критической отметки минимум т.к. насос должен быть постоянно погружен в бензин, в противном случае он сильно греется и хуже работает...

Аватара пользователя
VS
Генерал ASX
Генерал ASX
Сообщения: 4721
Зарегистрирован: 01 окт 2010, 20:21
Город: Архангельск
Авто: TOYOTA RAV4
Пробег: 1700
Прошлый авто: Mitsubishi ASX
:
АйДа Золотые руки 3. За активность - Золото
Благодарил (а): 2 раза
Поблагодарили: 109 раз

#13

Сообщение VS » 14 ноя 2010, 00:48

Про насос я знаю, просто иногда случаются ситуации когда приходиться доезжать до мигающей лампочки. :D

Владимир_
Ефрейтор
Ефрейтор
Сообщения: 24
Зарегистрирован: 15 окт 2010, 16:55
Город: Ахтубинск
Авто: ASX 1.8 Invite CVT
Пробег: 80000

#14

Сообщение Владимир_ » 14 ноя 2010, 09:35

Периодически при повороте ключа для запуска стартера не происходит его раскрутки. Все тесты проходят, положенные лампочки горят. Запускается иногда с 3 ,4 попытки. Понять причину или условия в которых это происходит ни как понять не могу. Заправляюсь только на Лукойле 95 бензином. При обращении к ОД ни каких вразумительных ответов (АГАТ Волгоград ТО-0) не получил. При прохождении ТО-1 буду писать претензии и скандалить в случае очередного блеения ОД о том что это нормально.

Аватара пользователя
SPier
Старший прапорщик
Старший прапорщик
Сообщения: 296
Зарегистрирован: 15 окт 2010, 09:27
Город: Москва
Авто: ASX S01 MT Черный
:
Доброе сердце
Поблагодарили: 3 раза

#15

Сообщение SPier » 14 ноя 2010, 11:27

Странно все это...
Хендай Акцент за 5,5 лет эксплуатации не завелся с первой попытки 2 раза и то по моей вине - сигналка требует двойное нажатие.Неужели в Таганроге собирают лучше? И "корейцы"лучше "японцев"?!
На Акценте наездил 100 тысяч - никакой детонации и других проблем.
В любую погоду,от минус бесконечность до плюс бесконечность заводился с пол оборота.
Теперь на нем сын с удовольствием рассекает.А я пешком хожу и размышляю о новых и новых проблемах,еще не купленного мной авто. :(
CARPE DIEM!!!



Вернуться в «Вопросы и проблемы возникшие в ходе эксплуатации ASX (2010-2012)»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 5 гостей