Стук в момент запуска двигателя

Сомнения, вопросы, проблемы работе агрегатов и/или машины в целом. Все вопросы связаны только с Mitsubishi ASX 2013-2015 г.в.
Fyz75
Рядовой
Рядовой
Сообщения: 1
Зарегистрирован: 06 окт 2013, 16:32
Город: С-Петербург
Авто: ASX 1,6 MT черный
Прошлый авто: Chevrolet Aveo

#31

Сообщение Fyz75 » 25 ноя 2013, 23:38

У меня при запуске холодного двигателя такой звук, как будто это не ФЫЧ, а скоростной болид... Причем, когда в салоне забирала сразу обратила внимание, но манагер только плечами пожал, мол так и должно быть. Меня не напрягает, на скорость не влияет)). Кто слушал говорят, что возможно глушитель как-то не так закреплен. Накатала чуть больше 1000, на первом ТО обязательно у мастеров поинтересуюсь должно ли так быть...
:o

Аватара пользователя
Энди
Младший лейтенант
Младший лейтенант
Сообщения: 367
Зарегистрирован: 28 май 2013, 13:13
Город: Санкт-Петербург, Гатчина
Авто: ASX S13 MT 1.6 Invite белый рестайл
Пробег: 180 000 км
Прошлый авто: Lancer IX
Благодарил (а): 1 раз
Поблагодарили: 5 раз

#32

Сообщение Энди » 28 ноя 2013, 13:06

Пробег 13 000, проблема вроде бы постепенно исчезает, тьфу-тьфу.

Появилась новая - свист (гул) высокой частоты на ХХ (не ремень)

Анатолий 70
Рядовой
Рядовой
Сообщения: 2
Зарегистрирован: 03 дек 2012, 14:32
Город: Киев
Авто: ASX 1,8 AT Белый
Пробег: 60000
Прошлый авто: W Passat

#33

Сообщение Анатолий 70 » 10 янв 2014, 20:11

Проверь резинку крепления глушителя та что рядом с катализатором. Была похожая проблема, промазал литолом места под резинкой - прошло

Аватара пользователя
fregat19531
Старший лейтенант
Старший лейтенант
Сообщения: 558
Зарегистрирован: 10 авг 2012, 00:09
Город: Ахтубинск,Астраханская область
Авто: ASX1.6 МТ INVITE белый
Благодарил (а): 348 раз
Поблагодарили: 143 раза

#34

Сообщение fregat19531 » 10 янв 2014, 20:58

Анатолий 70 писал(а):Проверь резинку крепления глушителя та что рядом с катализатором

Кстати мудрый совет.При запуске двигатель получает хорошую встряску и,кто знает,может в момент наивысшей амплитуды происходит банальное взаимокасание металлических частей!Отсюда и может расти этот стук.
Николай

Аватара пользователя
Энди
Младший лейтенант
Младший лейтенант
Сообщения: 367
Зарегистрирован: 28 май 2013, 13:13
Город: Санкт-Петербург, Гатчина
Авто: ASX S13 MT 1.6 Invite белый рестайл
Пробег: 180 000 км
Прошлый авто: Lancer IX
Благодарил (а): 1 раз
Поблагодарили: 5 раз

#35

Сообщение Энди » 11 янв 2014, 01:30

Они там все перетрясли и переслушали. Проверю,спасибо! Проблема ушла,теперь что то похожее на холодном появилось :)

Аватара пользователя
fregat19531
Старший лейтенант
Старший лейтенант
Сообщения: 558
Зарегистрирован: 10 авг 2012, 00:09
Город: Ахтубинск,Астраханская область
Авто: ASX1.6 МТ INVITE белый
Благодарил (а): 348 раз
Поблагодарили: 143 раза

#36

Сообщение fregat19531 » 11 янв 2014, 23:50

Энди писал(а): Проблема ушла,теперь что то похожее на холодном появилось

Может быть это домовёнок(или точнее машинёнок)переселился в другое место?! :D
Николай

botar
Старший лейтенант
Старший лейтенант
Сообщения: 484
Зарегистрирован: 16 апр 2013, 07:37
Город: Самара
Авто: Outlander 2.0 2WD S02 Inform, белый перламутр W76
Пробег: 30500
Прошлый авто: ASX 1.6 MT S01 Inform, серый U17, KIA Sportage 2012
Благодарил (а): 5 раз
Поблагодарили: 51 раз

#37

Сообщение botar » 22 май 2014, 22:44

Сегодня было жарко, я много ездил и тоже появлися стук при заводе. очень похоже на детонационный. Попробую залить 98 бенза вместо 95. Пробега 4600...

Rethymno
Прапорщик
Прапорщик
Сообщения: 220
Зарегистрирован: 13 фев 2014, 20:20
Поблагодарили: 1 раз

#38

Сообщение Rethymno » 25 май 2014, 18:57

И у меня тоже самое, даже выкладывал аудио, но никто ничего не услышал. Сейчас на горячую иногда пускается и без гака, как на холодную, много прислушиваясь обнаружил, что это акустический эффект в центре салона, если например левое ухо высунуть в открытое окно на улицу, а правым слушать салон, то никаких гаков не слышно! В общем это такая особенность фыча, детонаций в моторе также в упор не слышно!
Вот тут есть запись: viewtopic.php?p=409543&highlight=#409543

Аватара пользователя
Энди
Младший лейтенант
Младший лейтенант
Сообщения: 367
Зарегистрирован: 28 май 2013, 13:13
Город: Санкт-Петербург, Гатчина
Авто: ASX S13 MT 1.6 Invite белый рестайл
Пробег: 180 000 км
Прошлый авто: Lancer IX
Благодарил (а): 1 раз
Поблагодарили: 5 раз

#39

Сообщение Энди » 28 май 2014, 12:10

Пробег 30 000, вроде бы всё прошло...

Аватара пользователя
Nowhere Man
Старшина
Старшина
Сообщения: 178
Зарегистрирован: 12 май 2014, 11:32
Город: Нальчик
Авто: ASX SO2 Invite 2014 MT серебристый
Прошлый авто: Renault Sandero 1.6, 16v
:
Путешественник
Благодарил (а): 60 раз
Поблагодарили: 236 раз

#40

Сообщение Nowhere Man » 27 июн 2014, 22:16

Аналогичная история, машинке месяц, пробег 900 км, стук только на горячем, через недельку поеду к дилеру в т.ч. и с этой проблемой. Не ждать же пока 30 тысяч откатаю...)))

Аватара пользователя
Энди
Младший лейтенант
Младший лейтенант
Сообщения: 367
Зарегистрирован: 28 май 2013, 13:13
Город: Санкт-Петербург, Гатчина
Авто: ASX S13 MT 1.6 Invite белый рестайл
Пробег: 180 000 км
Прошлый авто: Lancer IX
Благодарил (а): 1 раз
Поблагодарили: 5 раз

#41

Сообщение Энди » 03 июл 2014, 12:35

Пишите, что скажут.

Валерий_123
Полковник
Полковник
Сообщения: 2735
Зарегистрирован: 10 ноя 2013, 20:14
Город: Краснодар
Авто: ASX S08 MT Белый
Пробег: 79000...
Прошлый авто: Шевроле Ланос
:
За активность - Серебро Всегда готов
Благодарил (а): 505 раз
Поблагодарили: 513 раз

#42

Сообщение Валерий_123 » 03 июл 2014, 14:00

По идеи такая петрушка должна быть и на Лансере. Кто нибудь слышал что на Лансере присутствует проблема запуска на прогретом двигателе 1.6 как у нас? У меня бывает время от времени :-x

Аватара пользователя
Энди
Младший лейтенант
Младший лейтенант
Сообщения: 367
Зарегистрирован: 28 май 2013, 13:13
Город: Санкт-Петербург, Гатчина
Авто: ASX S13 MT 1.6 Invite белый рестайл
Пробег: 180 000 км
Прошлый авто: Lancer IX
Благодарил (а): 1 раз
Поблагодарили: 5 раз

#43

Сообщение Энди » 03 июл 2014, 14:42

У меня не было на лансере. Да не то чтобы это проблема - визуальная и компьютерная диагностика ничего не выявила. Это скорей какой-то жёсткий пуск, но в чём причина - никто не знает...

Аватара пользователя
Nowhere Man
Старшина
Старшина
Сообщения: 178
Зарегистрирован: 12 май 2014, 11:32
Город: Нальчик
Авто: ASX SO2 Invite 2014 MT серебристый
Прошлый авто: Renault Sandero 1.6, 16v
:
Путешественник
Благодарил (а): 60 раз
Поблагодарили: 236 раз

#44

Сообщение Nowhere Man » 03 июл 2014, 16:29

Энди писал(а):Пишите, что скажут.

Сегодня записался на промежуточное ТО, на 9 июля. Написал в дилерский сервис о проблеме, даже дал им ссылку на эту ветку, перезвонили, обещали "посмотреть, послушать, понюхать, пощупать..." :)
Отпишусь чем сердце успокоится...

Аватара пользователя
Nowhere Man
Старшина
Старшина
Сообщения: 178
Зарегистрирован: 12 май 2014, 11:32
Город: Нальчик
Авто: ASX SO2 Invite 2014 MT серебристый
Прошлый авто: Renault Sandero 1.6, 16v
:
Путешественник
Благодарил (а): 60 раз
Поблагодарили: 236 раз

#45

Сообщение Nowhere Man » 10 июл 2014, 11:39

Вчера был на ТО-0. По поводу стука инженер сразу сказал, что знает эту проблему, но, вроде, она характерна была до рестайла. Однако против очевидного возражатьб не стал, дал наказ сервисменам посмотреть, послушать, пощупать, понюхать... Что-то подтянули, закрепили (сказали, двигатель при запуске бъет, но никак не детонация), вроде, меньше стало.



Вернуться в «Вопросы и проблемы возникшие в ходе эксплуатации ASX (2013-2015)»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя